PHP Fatal error: Declaration of Drush\Command\DrushInputAdapter::hasParameterOption() must be compatible with  Symfony\Component\Console\Input\InputInterface::hasParameterOption($values, $onlyParams = false) in D:\acquia\installation\tools\vendor\drush\drush\lib\Drush\Command\DrushInputAdapter.php on line

How to solve it?

LEAVE A REPLY

Please enter your comment!
Please enter your name here